Hotline UPS
0978470323
Hãng: Level One
Mã sản phẩm: GEL-1051
Tình trạng: Còn hàng
Liên hệ
0978470323- Xuất xứ: China
- Bảo hành: 24 tháng
- 8 cổng Gigabit Ethernet và 2 khe cắm Gigabit SFP
- IEEE 802.1d / w / s Spanning Tree Protocol (STP) và phản chiếu cổng
- Hỗ trợ VLAN dựa trên cổng, Gắn thẻ VLAN IEEE 802.1Q
- IEEE 802.3ad LACP để tổng hợp cổng tự động
- MLD, Telnet, SNMP V1, V2c & V3, RMON, Trình duyệt web và Quản lý TFTP
GEL-1051 là thiết bị chuyển mạch được quản lý thông minh trên web được thiết kế cho thị trường SMB. Các thiết bị chuyển mạch có thể được triển khai trong các cấu trúc liên kết mạng mục tiêu khác nhau, từ nhỏ đến lớn cũng như các tính năng IPv4 và IPv6. GEL-1051 bao gồm các công nghệ tiết kiệm xanh tốt nhất (IEEE 802.3az và Green-Ethernet). Sử dụng tiêu chuẩn Ethernet tiết kiệm năng lượng, công tắc tự động giảm mức sử dụng điện khi lưu lượng mạng thấp.
| Heat dissipation | 27.297 (Btu/H) |
|---|---|
| Approval and compliance | CE FCC classA VCCI BSMI ULCE FCC classA VCCI BSMI ULCE FCC classA VCCI BSMI ULCE FCC classA VCCI BSMI ULCE FCC classA VCCI BSMI ULCE FCC classA VCCI BSMI UL |
| Max. operating humidity (%) | 90 |
| Max. operating temperature (°C) | 50 |
| Min. operating humidity (%) | 10 |
| Min. operating temperature (°C) | 0 |
| Acoustic noise (dB) | 0 dB (A) |
| Backplane (Gbps) | 20Gbps |
| Packet buffer | 4.1 Mbits |
| Button | Reset / Factory Default |
| Indicators | Power/Link/Active/system |
| Jumbo frame (KB) | 10 |
| MAC address table | 8K |
| RAM size | 128MB |
| Flash memory size | 16MB |
| Mount | 19" rack mount |
| Power supply | AC power |
| Power switch | No |
| Processor | MIPS 500MHz |
| Standards | IEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3az Energy-Efficient EthernetIEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3az Energy-Efficient EthernetIEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3az Energy-Efficient EthernetIEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3az Energy-Efficient EthernetIEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3az Energy-Efficient EthernetIEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3az Energy-Efficient Ethernet |
| General features | Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6 |
| Product weight (kg) | 0,814 |
| Product breadth (mm) | 216 |
| Product depth (mm) | 133 |
| Product height (mm) | 42 |
| Color | Black |
| EAN | 4015867205006 |
| Model number | GEL-1051 |
| Package contents | GEL-1051, Power Cord, 19" Rack Mount Kit, Resource CD (User Manual, QIG), Quick Installation Guide |
| Gigabit RJ45 | 8 |
| Gigabit SFP | 2 |
| Switching capacity | 20 Gbps |
| Grade | Business |
| Data Rate | Gigabit Ethernet |
| PoE Supported | No |
| Switch Manageable | Yes |
| Fanless | Yes |
| Switch Concurrent ports | 10.00 Ports |
Download tài liệu cho sản phẩm GEL-1051, 10-PORT WEB SMART GIGABIT SWITCH, 2 X GIGABIT SFP vui lòng điền vào form bên dưới.
Chính sách bán hàng
Bảo hành tại nơi sử dụng
Sửa chữa chi phí rẻ nhất
Miễn phí giao hàng
Cam kết hàng chính hãng 100%